6.3.1. Host software requirements

The software component of RealView Trace is supplied with RealView ICE. RealView Development Suite is required to use RealView Trace.

If you want to use RealView Profiler with RealView Trace 2, you must install Eclipse and the RealView Profiler software. For more information, see the RealView Profiler User Guide.

Copyright © 2002, 2004-2008 ARM Limited. All rights reserved.ARM DUI 0155J
Non-Confidential