2.3.4. 书签

书签可以用于标记文件中的特定位置或标记整个文件,以便您可以快速返回该位置或该文件。 若要创建书签,请选择要标记的文件或代码行,然后从 Edit/编辑菜单中选择 Add Bookmark/添加书签。 “Bookmarks/书签”视图显示用户定义的所有书签,在“Window/窗口”菜单中选择 Show View/显示视图 → Bookmarks/书签可以访问该视图。 如果未列出“Bookmarks/书签”视图,请选择 Others.../其他... 打开扩展列表。

若要删除书签,请打开“Bookmarks/书签”视图,单击要删除的书签,然后从“Edit/编辑”菜单中选择 Delete/删除

Copyright © 2006-2008 ARM Limited. All rights reserved。ARM DUI 0330EC
Non-Confidential