4.2.1. Using the OpenGL ES emulator

Your OpenGL ES 2.0 application must use the OpenGL ES 2.0 libraries:

For information on building the Cube example, see Building the example applications on Mac OS X.

Copyright © 2009-2012 ARM. All rights reserved.ARM DUI 0511F
Non-ConfidentialID052512